Does the latest version of answer have requirements for mysql? Is it possible to use 8.0 or 5.7?

Viewed 83

Does the latest version of answer have requirements for mysql? Is it possible to use 8.0 or 5.7?

1 Answers